Anmelden
Login
 Austausch | 
AutorNachricht
Solariumigel
Solariumigel
Solariumigel

Beiträge Beiträge : 3197
Kopfgeld Kopfgeld : 3042806
Dabei seit Dabei seit : 17.02.10
Ort Ort : in der Unendlichkeit

Benutzerprofil anzeigen

BeitragThema: Probleme mit dem Forum   Mi 19 März - 8:47

   
Hey Zusammen,

Wie sicher alle schon gemerkt haben, gibt es seit Montag(ca. 16:00 Uhr) Probleme mit dem Forum.
Das Problem sind bei Forumieren, DNS-Schwierigkeiten, leider sagen sie auch nichts konkreteres.

Was es genau betrifft:

Zitat :
Der Chat ist Weg
Man muss BB-Codes manuell eingeben und hat keine Buttons beim schreiben
Das Forum lädt etwa 3 Minuten bis es sich öffnet

Diese Probleme haben nicht alle(Ausser Chat, der sollte bei allen Tot sein).

Was ihr Versuchen könnt zumachen, wäre kurz den ganzen Cache löschen und probieren neu drauf zukommen, aber bei vielen wird das leider nichts nützen.

Ich bitte alle um Entschuldigung und hoffe das Forumieren das Problem so schnell wie möglich löst. Sobald das Problem gelöst ist werde ich das auf Facebook/Twitter und auch hier grad Verkünden.

Aber das sind halt leider Probleme, die man mit so ner Serverstruktur bekommen kann Smile

Hoffe ihr habt trotzdem ne schöne Woche und bis bald im Forum(wenn es wieder normal läuft)

Lg Solariumigel

......................................................................



@Shamisaly schrieb:
ein Igel ohne Smileys ist wie ein Igel ohne stacheln

Wenn Igel niesen:
Spoiler:
 


KenPachi
Kapitän
Kapitän

Beiträge Beiträge : 370
Kopfgeld Kopfgeld : 560547
Dabei seit Dabei seit : 28.06.13
Ort Ort : Deutschland

Benutzerprofil anzeigen

BeitragThema: Re: Probleme mit dem Forum   Mi 19 März - 11:25

   
Bei mir funktioniert alles einwandfrei Smile 
Und Chat funktioniert bei mir auch ^^
Und das laden der Seiten dauert bei mir höchstens 5 sec

Solariumigel
Solariumigel
Solariumigel

Beiträge Beiträge : 3197
Kopfgeld Kopfgeld : 3042806
Dabei seit Dabei seit : 17.02.10
Ort Ort : in der Unendlichkeit

Benutzerprofil anzeigen

BeitragThema: Re: Probleme mit dem Forum   Mi 19 März - 11:37

   
Ja sieht jetzt aus wie es wieder Funktionieren würde.

Wenn jemand noch Probleme hat, bitte hier/Facebook oder PM melden. Dann kann ich das weiter geben oder euch helfen Smile

Lg Igel

......................................................................



@Shamisaly schrieb:
ein Igel ohne Smileys ist wie ein Igel ohne stacheln

Wenn Igel niesen:
Spoiler:
 




 

Schnellantwort auf: Probleme mit dem Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1


Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten
BB-Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Foren-Regeln

Vote für uns!


★ Design ★
© onepiece-mangas.com

© phpBB | Kontakt | Einen Missbrauch melden